Guía de inicio

Selección de su suite ofimática por defecto

Business-in-a-Box le permite editar documentos con Microsoft Office, OpenOffice.org y el editor de texto por defecto. Para eligir su preferencia de suite ofimática, seleccione «Preferencias de suite ofimática» desde el menu « Editar ».

Arriba de la página

¿Cómo puedo encontrar un documento?

Existen dos maneras de encontrar un documento:

a) Buscar en las carpetas ubicadas en la ventana de navegación a la izquierda de la pantalla (si el árbol de documentos no es visible, haga clic en "Ver Librería de Documentos" en la esquina superior izquierda). La pestaña "Buscar" en el lado izquierdo de la pantalla debe ser seleccionada.

O

b) Realizar una búsqueda por palabra clave haciendo clic en la pestaña "Buscar" en la ventana a la izquierda de la pantalla (si el árbol de documentos no es visible, haga clic en "Ver Librería de Documentos" en la esquina superior izquierda).

Arriba de la página

Edición de documentos

Todos los documentos pueden ser editados escribiendo directamente en ellos. El acceso a las capacidades de edición existe solamente para los usuarios de Business in Box Pro.

Arriba de la página

Personalización de un documento / Función de auto-llenado

Una vez que haya abierto un documento lo podrá personalizar escribiendo directamente en él. Los campos que deben ser adaptados a su situación se identifican con corchetes y [CARACTERES EN MAYUSCULAS], como acabamos de ilustrar. Es en ellos donde puede detallar los términos específicos de su contrato y elementos tales como la descripción de productos y servicios.

Al utilizar la función de auto-llenado (localizada en la esquina inferior izquierda), usted podrá entrar automáticamente su información de contacto en todos los documentos. Esto le ahorrará tiempo y esfuerzo, ya que sólo tendrá que introducir esta información una vez.

Arriba de la página

Maximizar el área de trabajo

Hay dos maneras de ampliar el área de visualización del documento: puede hacer un clic en el botón "Esconder biblioteca de documentos" en la esquina superior izquierda, o si usted es un usuario de Business-in-a-Box Pro puede hacer clic en "Esconder centro de mensajes" en la esquina superior derecha.

Arriba de la página

Guardar e imprimir un documento

Usted puede guardar o imprimir un documento utilizando "Archivo> Guardar" o "Archivo> Imprimir" ya sea en el menú de su procesador Word o en el menú que se encuentra en la parte superior de Business-in-a-Box. Si esta función está desactivada, quiere decir que está utilizando la versión de demostración y que deberá adquirir Business-in-a-Box Pro para que funcione.

Arriba de la página